网上高成功率选股公式

【爆款推荐】一次性医用口罩医疗三层防护成人医生专用夏天夏季透气单独立包装 2小时销量达421件 原价9.90元,券后价仅6.90元 【立即领券】即可领券购买
【立即下单】

【通达信】网上高成功率选股公式(全部源码提供)

公式名称:铁底  ***** (五星级 )

公式类型:买点公式

默认周期:日

默认参数:input:M(25,2,45);

a:=indexc/ma(indexc,58)1.35;

Var3:=(COST(20)-CLOSE)/CLOSE>0.15;

Var4:=HIGH>LOW*1.051;

秋风扫落叶:=Var4 AND COUNT(Var4,5)>1;

KKDDJ来了:(((CLOSE-Var1)/Var1*100=1090608,0,1);

Var2:=CLOSE1.5 AND Var4>N2 AND Var50.05;

s03:=count(s02,5)>1;

s01 and s02 and s03;

交易次数3829-胜率39.31-成功率80.06

///////////////////////////////////////

公式名称:乖离选股

公式类型:买点公式   默认周期:日线

(CLOSE-REF(CLOSE,2))/REF(CLOSE,2)>=0.2 AND

(CLOSE-REF(CLOSE,2))/REF(CLOSE,2)=0.3 AND

CLOSE=HHV(HIGH,60) ;

交易次数633-胜率60.82-成功率72.56

//////////////////////////////////////

公式名称:百年一遇

公式类型:买点公式

默认周期:日线

Var1:=(CLOSE-REF(CLOSE,24))/REF(CLOSE,24)*100;

CROSS(Var1,MA(Var1,12)) AND OPEN=1.05 AND Var1Var2*1.11 AND Var3>Var2*1.095;

Var9:=Var2>Var1*0.95;

VarA:=CLOSE/MA(CLOSE,48)*100LOW*1.078;

VarD:=VarC AND COUNT(VarC,4)>2;

VarD AND (VarA OR VarB) or Var7 AND Var8

AND Var9 AND CLOSE/COST(8)OPEN OR CLOSEREF(OPEN,1) OR REF(CLOSE,1)1.04;

A2:=C/HHV(H,34)1.39 ;

A4:=LOW=LLV(LOW,10) OR REF(LOW,1)=LLV(REF(LOW,1)

剩余80%内容付费后可查看