检测主力及散户筹码精准公式 买卖点

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1))>90);{走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{散户警戒}
ZZLJJ:=EMA(ZZZLKP,89);{散户警戒}
ZJLRQD:=INPART(ZZLKP-ZZLJJ);{资金流入强度}

北大荒

大风和幸福感回复发现和冯小刚服发现 相结合媳妇幸福感和冯小刚和幸福感和幸福和冯小刚和法国回复消费习惯和发货现货… 继续阅读北大荒

发布日期:
分类:未分类

世界,您好!

欢迎使用WordPress。这是您的第一篇文章。编辑或删除它,然后开始写作吧! 分享到:

发布日期:
分类:未分类